03 - Sign in
问题:
POS系统提示需要输入Administrator和Password
解决方法:
输入本地开机账号,例如:
账号:imaginex 或 cs2000
密码:cs2000
*电脑本地账号imaginex的密码固定为cs2000,请不要修改,如密码不是cs2000,反馈IT。
Wed, 23 Aug, 2023 11:57
POS系统登录账号为员工工号,默认登录密码与账号一样。
如新入职员工工号登录失败,提示账号不存在,请先更新新记录,如更新记录后依旧无法登录,则让用户联系HR。
问题:
登录POS机无法签到
解决方案:
1. 先用ID:Cashier PW:8 签到
2. 再重新尝试签...
Fri, 7 Jul, 2023 14:25
问题:
在POS系统录入销售时选错了销售员工
解决方法:
告知店铺先向operation team/brand team/finance team申请修改。
而调整完之后,只是后端的销售记录会作更新,POS的记录将不会变,以SSRS报告为准。
Wed, 23 Aug, 2023 14:01
问题:
POS系统在开销售单时提示“Input Password”
解决方法:
1.确认Amount销售金额是否正确。
2.如果更换了Cashier需要重新签到。
Wed, 23 Aug, 2023 11:39
问题:
POS系统提示No sign in staff can take this operation
原因:
取消销售小票、取消转货单或退货需要店长权限才能进入
解决方法:
提醒用户把店长工号签到。
Wed, 23 Aug, 2023 11:56
问题:
POS系统打开提示"Input Serial NO."
解决方法:
HK: 升级值班IT
CN: 请先尝试在用户电脑搜索SN文件,然后把Windows日期往前调2个月,输入10位数的SN,确认后再把日期改回来即可。
Wed, 23 Aug, 2023 11:42